搜索找到 13 个匹配

ccccai
周日 12月 01, 2013 3:56 pm
版面: 问题报告
主题: 突然死机后,AVANT的所有个性化设置全部丢失,删掉AVANT再登录也是一样。
回复总数: 2
阅读次数: 3256

突然死机后,AVANT的所有个性化设置全部丢失,删掉AVANT再登录也是一样。

突然死机后,AVANT的所有个性化设置全部丢失,删掉AVANT再登录也是一样。
CPU:E5472 四核
主板:华擎P43
内存:4G
硬盘:系统盘 建兴固态32G,1T机械从盘。
系统:windows 7 SP1 32位,IE10。
软件:AVANT 2013 119 USB

以前的2011、2012版本经常有这个故障,加上速度慢,所以一直没用。现在新版速度上去了,这个丢失设置的故障我以为也消失了,想不到还存在啊。
ccccai
周三 7月 24, 2013 2:51 pm
版面: 使用帮助
主题: avant brwoser 2013 build 110如何添加回旧版的关闭按钮
回复总数: 4
阅读次数: 4756

Re: avant brwoser 2013 build 110如何添加回旧版的关闭按钮

谢谢了,搞定啦
ccccai
周二 7月 23, 2013 11:51 pm
版面: 使用帮助
主题: avant brwoser 2013 build 110如何添加回旧版的关闭按钮
回复总数: 4
阅读次数: 4756

Re: avant brwoser 2013 build 110如何添加回旧版的关闭按钮

谢谢,搞定了。还有一个,请问怎么隐藏右上角那个100%的图标?
无标题.png
无标题.png (7.78 KiB) 查看 4719 次
ccccai
周日 7月 21, 2013 1:52 pm
版面: 使用帮助
主题: avant brwoser 2013 build 110如何添加回旧版的关闭按钮
回复总数: 4
阅读次数: 4756

avant brwoser 2013 build 110如何添加回旧版的关闭按钮

1、widows 7 SP1 旗舰版32位
2、ie9
3、Avant 版本号( avant brwoser 2013 build 110)
以前一直用旧版avant brwoser 11_07_Build_46,因为新版速度慢又卡。今天升到新版想试用一下,速度已经相当满意,想继续使用。但我有一个旧版带来的习惯,喜欢使用右上角的关闭按钮,能否添加回去?
ccccai
周六 11月 12, 2011 7:01 pm
版面: 问题报告
主题: 【已回复】很烦人,用Avant几年了,这个问题一直没解决!
回复总数: 9
阅读次数: 2540

Re: 【跟进中】很烦人,用Avant几年了,这个问题一直没解决!

的确经常有这情况发生,很频繁!!!不要说我的电脑老,我用的机子内存没有低于2G的。用过N台电脑都是这个情况。无论是用I7,还是E5还是AMDX2之类配置。无论是IE6、7、8、9。都是用着用着就死掉,强行关闭后那些个性化设置全部消失,回到刚安装时的样子,只有书签还在。烦死人,Avant Browser 11.7 Build 46及以前的旧版没有这个问题。
ccccai
周三 12月 08, 2010 11:10 pm
版面: 已经解决
主题: 已修复--安装新版126后,好多网站有问题
回复总数: 2
阅读次数: 1148

已修复--安装新版126后,好多网站有问题

http://www.tgbus.com/打不开http://forum.coolaler.com/index.php多开页面的话反应呆滞,没反应。好多网站打开超级慢。
系统windows 7 32bit
IE8.0.7600.16385
http://www.tgbus.com/用IE直接打开就没问题,退回用123版本也没问题。现在已经把126卸掉了
ccccai
周二 7月 20, 2010 6:06 pm
版面: 使用帮助
主题: 已回复--2010 build 8 关闭按钮为何不支持移动了?
回复总数: 2
阅读次数: 1047

Re: 2010 build 8 关闭按钮为何不支持移动了?

sword 写了:你把查看》工具栏》管理工具栏 勾选上,然后再把这个按钮拖到你想要的地方。
按你的指导,已经搞定,这下完美了,哈哈。谢谢 ((:))
ccccai
周一 7月 19, 2010 8:19 pm
版面: 使用帮助
主题: 已回复--2010 build 8 关闭按钮为何不支持移动了?
回复总数: 2
阅读次数: 1047

已回复--2010 build 8 关闭按钮为何不支持移动了?

新版解决上射手字幕网卡住的问题了,不容易啊,等了这么久。但使用中发现一个烦人的小毛病。“关闭按钮”原来的就在地址栏右边,怎么点都没事,现在放到标题栏上面,关闭标签稍微快一点就变成最大化或窗口化,极不方便。而且还经常点到最小化,真不知为何要设计在标题栏上面还不能移动。按得稍微快一点,马上变成双击标题栏的效果了 (th)
最起码要让用户能自己定义位置啊、、、、、就是下图红框里的“关闭按钮”
ccccai
周日 8月 09, 2009 10:21 pm
版面: 问题报告
主题: 11.7build35的两个大BUG
回复总数: 9
阅读次数: 1730

Re: 11.7build35的两个大BUG

Jasmine 写了:这就奇怪了。在其他地方用avant传文件呢?比如信箱?
用信箱无问题
ccccai
周五 7月 24, 2009 5:10 pm
版面: 问题报告
主题: 11.7build35的两个大BUG
回复总数: 9
阅读次数: 1730

Re: 11.7build35的两个大BUG

Jasmine 写了:我是ie8,插入文件没有问题。如图上传了一个图片和一个rar文件。
0000.jpg
楼主是否插入了不符合要求的文件?是否图片size偏大呢?换个文件试试?
完全符合要求的,因为我直接用IE8可以传,而且传上去了。用AVANT就是不行,同样的文件,却提示不是有效的XX文件
ccccai
周三 7月 22, 2009 9:14 am
版面: 问题报告
主题: 11.7build35的两个大BUG
回复总数: 9
阅读次数: 1730

Re: 11.7build35的两个大BUG

sword 写了:第一个问题可以确认,第二个问题,貌似在IE里面也会提示“无效的图片文件”。
IE应该是没问题的,因为我最近都发了贴,用avant传不上附件,是用IE8传的。看这贴:
http://we.pcinlife.com/thread-1212533-1-1.html
ccccai
周一 7月 20, 2009 5:14 pm
版面: 问题报告
主题: 11.7build35的两个大BUG
回复总数: 9
阅读次数: 1730

11.7build35的两个大BUG

一个是射手网“http://shooter.cn/”不能搜索,能打开首页,但搜索时就没反应。
一个是论坛“http://we.pcinlife.com/”不能上传附件,老是提示不是有效的XX文件。但用IE8这两个问题都正常。
一个是国内最大最全的字幕站,一个是比较大的硬件论坛,这两个网站我经常上,现在都有BUG,郁闷得很,希望能尽快解决。
ccccai
周四 9月 13, 2007 9:58 am
版面: 使用帮助
主题: 在当前标签右边打开新页面
回复总数: 3
阅读次数: 1581

Re: 在当前标签右边打开新页面

版主没搞清啊,呵呵,害得我重装了AVANT。其实是在 工具-avant browser选项-杂项 里设置才对。[img]78.JPG[/img]